Ticket #1184 (closed defect: duplicate)

Opened 14 years ago

Last modified 14 years ago

easy install failing - docutils.0.3.7 no longer at docutils.sourceforce.net??

Reported by: anonymous Owned by: bdelbosc
Priority: P1 Milestone: unspecified
Component: funkload Version: unspecified
Severity: normal Keywords:
Cc:

Description

Not sure this is the best place for this report but I could not find another feedback mechanism on the funkload site.

easy_install -U funkload

error: Unexpected HTML page found at  http://prdownloads.sourceforge.net/docutils/docutils-0.3.9.tar.gz?download

any ideas on how to get around this?

sorry for the double post - posted in CMFNtlmSso component by accident

Change History

comment:1 Changed 14 years ago by fguillaume

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #1183.

Note: See TracTickets for help on using tickets.