Ticket #1214 (closed enhancement: duplicate)

Opened 14 years ago

Last modified 13 years ago

RSS channels should be addable from the CPS interface

Reported by: fguillaume Owned by: trac
Priority: P2 Milestone: CPS 3.4.4
Component: CPSRSS Version: 3.3.8
Severity: normal Keywords:
Cc:

Description

RSS channels should be addable from the CPS interface.

Currently you can only do it from the ZMI

Change History

comment:1 Changed 14 years ago by sfermigier

  • Type changed from defect to enhancement

comment:2 Changed 14 years ago by sfermigier

  • Milestone changed from CPS 3.4.1 to CPS 3.4.2

comment:3 Changed 13 years ago by madarche

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #446

Note: See TracTickets for help on using tickets.